Fari di retromarcia Capri mk1

In questa sezione si discute di tutti gli aspetti legati all'impianto elettrico delle classiche Ford. Per l'autoradio è prevista un'apposita sezione.
Avatar utente
stefano spider
Messaggi: 4167
Iscritto il: lunedì 5 giugno 2006, 9:47
Località: Monreale (PA)

Fari di retromarcia Capri mk1

Messaggioda stefano spider » domenica 15 gennaio 2012, 18:17

nella mia capretta mk1 i fari di retro marcia si accendono solo se sono accese anche le luci di posizione...e nelle vostre?

taunus o niente!
Messaggi: 562
Iscritto il: giovedì 30 giugno 2011, 20:10

Fari di retromarcia Capri mk1

Messaggioda taunus o niente! » domenica 15 gennaio 2012, 18:27

nella mia capretta mk1 i fari di retro marcia si accendono solo se sono accese anche le luci di posizione...e nelle vostre?


si anche la mia... penso sia normale... anche se ho dovuto discutere al collaudo per questo particolare.... :twisted:

Avatar utente
bomber
Messaggi: 1765
Iscritto il: venerdì 22 maggio 2009, 0:45
Località: Bergamo

Fari di retromarcia Capri mk1

Messaggioda bomber » lunedì 16 gennaio 2012, 0:22

nella mia capretta mk1 i fari di retro marcia si accendono solo se sono accese anche le luci di posizione...e nelle vostre?


si anche la mia... penso sia normale... anche se ho dovuto discutere al collaudo per questo particolare.... :twisted:

:D anche nella Escort anni che fu era cosi.
xro', non so la Capri, ma controllate nel bagagliaio, io avevo un filo vagante li che poi scoprii che era l'alimentazione retromarcia sempre ,non solo con fari accesi.
ora vanno sempre quando inserita la retro.
:D
Hai voluto la bicicletta: adesso pedala! ;)

Avatar utente
kigno
Messaggi: 2898
Iscritto il: lunedì 7 gennaio 2008, 0:39
Località: Genova

Fari di retromarcia Capri mk1

Messaggioda kigno » lunedì 16 gennaio 2012, 0:36

Mhhh...devo controllare la mia...è una cosa che non so...

Avatar utente
stefano spider
Messaggi: 4167
Iscritto il: lunedì 5 giugno 2006, 9:47
Località: Monreale (PA)

Fari di retromarcia Capri mk1

Messaggioda stefano spider » lunedì 16 gennaio 2012, 12:06

credo che dipenda da cosa frullasse in testa all'installatore della catena di montaggio...in alcune capri mk1 i faretti sono sempre in tensione!
ma questo si sa...non esistono due capri uguali....c'era molta flessibilità nella catena di montaggio!!!!!!!!!!

Avatar utente
kigno
Messaggi: 2898
Iscritto il: lunedì 7 gennaio 2008, 0:39
Località: Genova

Fari di retromarcia Capri mk1

Messaggioda kigno » martedì 24 gennaio 2012, 1:03

Sulla mia le luci di retromarcia funzionano anche con le luci di posizione spente...la teoria che due Capri uguali non esistono continua a reggere... :roll:

nick-dogbone kustoms
Messaggi: 287
Iscritto il: venerdì 30 dicembre 2011, 19:17

Fari di retromarcia Capri mk1

Messaggioda nick-dogbone kustoms » martedì 24 gennaio 2012, 14:20

Altro argomento che mi interessa.
Sulla mia (taunus) non funzionano. Ho rprovato a collegare i cavi a dei fari in vario modo ma nn vanno mai.
Quindi vorrei fare tutto da capo. Come funzionano le luci di retro? Nel senso, ci sarà una switch innestata dalla leva del cambio???

BadTaunus
Messaggi: 338
Iscritto il: mercoledì 24 gennaio 2007, 21:58

Fari di retromarcia Capri mk1

Messaggioda BadTaunus » martedì 24 gennaio 2012, 15:41

Altro argomento che mi interessa.
Sulla mia (taunus) non funzionano. Ho rprovato a collegare i cavi a dei fari in vario modo ma nn vanno mai.
Quindi vorrei fare tutto da capo. Come funzionano le luci di retro? Nel senso, ci sarà una switch innestata dalla leva del cambio???

Si, c'è un interruttore ( o un tappo se è un modello sprovvisto della luce di retromarcia..) nel cambio, se ti butti sotto e guardi vicino alla fine del cambio dove si innesta l'albero, parte destra... Eccoti la foto!
[attachment=0]Interruttore retro.jpeg[/attachment]
Ps: Nella mia non c'era ne l'interruttore ne il collegamento alle luci posteriori! Ma il filo c'era e arrivava a 20 centimetri dai fanali, ma era nastrato dentro alla guaina degli altri fili, e mancavano anche i contatti in rame delle lampadine! Io ho risolto mettendo l'interruttore al cambio e rifacendomi il semplice circuito, perchè non riuscivo a vedere dove arrivava nel cruscotto il filo dalle lampadine! Probabilmente c'è uno spinotto libero appositamente per l'interruttore ma non l'ho mai trovato! In pratica ho ''intercettato'' il filo originale circa dove finisce il battitacco davanti (porta anteriore destra)... (il buco per far passare il filo dell'interruttore penso che lo hai già visto durante il restauro)..

Attached files

nick-dogbone kustoms
Messaggi: 287
Iscritto il: venerdì 30 dicembre 2011, 19:17

Fari di retromarcia Capri mk1

Messaggioda nick-dogbone kustoms » mercoledì 25 gennaio 2012, 15:15

ho il 5 marce del sierra, preso e messo insieme assieme al 2.0
è la stesa cosa immagino???

Grazie cmq.

BadTaunus
Messaggi: 338
Iscritto il: mercoledì 24 gennaio 2007, 21:58

Fari di retromarcia Capri mk1

Messaggioda BadTaunus » mercoledì 25 gennaio 2012, 15:35

ho il 5 marce del sierra, preso e messo insieme assieme al 2.0
è la stesa cosa immagino???

Grazie cmq.

Si, la foto è proprio di un type 9 (5 marce)... ma anche il 4 marce è identico! Sul type 9 hai di sicuro già su l'interruttore!...Hai controllato nel tuo cambio originale se ha l'interruttore o la vite (tappo) in plastica? Se hai l'interruttore hai anche l'impianto!


Torna a “Impianto Elettrico”

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite