Sensore temperatura e riscaldamento - capri mk1 V4

In questa sezione si discute di tutti gli aspetti legati all'impianto elettrico delle classiche Ford. Per l'autoradio è prevista un'apposita sezione.
Carlo
Messaggi: 14
Iscritto il: martedì 18 ottobre 2011, 22:24

Sensore temperatura e riscaldamento - capri mk1 V4

Messaggioda Carlo » giovedì 8 marzo 2012, 22:12

Ciao a tutti,

Qualcuno di voi ha esperienza con il sensore di temperatura della Capri MK1 ? Quella con il motore V4.
La lancetta del termostato non si muove di una virgola.
Ho provato a verificare il cavo ma non mi sembra danneggiato. Ho anche provato a metterla a massa ma la lancetta comunque non si muove. Inoltre non funziona l'aria calda della macchina - il che avvicinandosi la primavera non è un problema, ma quest'inverno è stata dura!!! C'è qualche collegamento fra il sensore di temperatura e l'aria calda della macchina?

BARDIGIANO
Messaggi: 2430
Iscritto il: martedì 22 gennaio 2008, 22:53
Località: Parma

Sensore temperatura e riscaldamento - capri mk1 V4

Messaggioda BARDIGIANO » giovedì 8 marzo 2012, 22:46

Sembra la valvola termostatica bloccata aperta.
Puoi verificarlo togliendo il tappo radiatore, a macchina fredda, metti in moto e se vedi l'antigelo muoversi allora è inceppata.

Avatar utente
bomber
Messaggi: 1765
Iscritto il: venerdì 22 maggio 2009, 0:45
Località: Bergamo

Sensore temperatura e riscaldamento - capri mk1 V4

Messaggioda bomber » giovedì 8 marzo 2012, 23:44

Sembra la valvola termostatica bloccata aperta.
Puoi verificarlo togliendo il tappo radiatore, a macchina fredda, metti in moto e se vedi l'antigelo muoversi allora è inceppata.

Come dice Bardigiano x il riscaldamento mancante. x la lancetta della temperatutra ferma, di solito salta il bulbo, pero' è strano che mettendo il filo a massa con accensione inserita non salga tutta la lancetta. controlla tutto l'impianto sino al cruscotto, magari fai un impiantino con una lampadina a tutto il filo originale, se la lampadina non va il filo è rotto.
oppure bisogna sperare che non sia rotto il misuratore di controllo :v .
:D
Hai voluto la bicicletta: adesso pedala! ;)

Carlo
Messaggi: 14
Iscritto il: martedì 18 ottobre 2011, 22:24

Sensore temperatura e riscaldamento - capri mk1 V4

Messaggioda Carlo » venerdì 9 marzo 2012, 11:03

Grazie ragazzi. Sabato (domani) mi metto al lavoro. Per prima cosa provo a verificare il circuito del sensore. Magari lo smonto e lo provo con calma a casa con un tester. Dopodichè, se funziona, mi tocca smontare il quadro strumenti per vedere se il problema è lì :|] :|]

In realtà la lancetta sta proprio inchiodata a fondo corsa, quindi mi sa che ho problemi sia sul termostato che sul circuito del sensore.
Non mi è però chiara una cosa: il sensore della temperatura serve solo per misurare la temperatura, oppure comanda anche il circuito di raffreddamento? :?: :?:

Saluti

BARDIGIANO
Messaggi: 2430
Iscritto il: martedì 22 gennaio 2008, 22:53
Località: Parma

Sensore temperatura e riscaldamento - capri mk1 V4

Messaggioda BARDIGIANO » venerdì 9 marzo 2012, 20:26

Il sensore da solo tenzione allo strumento nel cruscotto.
Il circuito di riscaldamento, è a se.
Di recente un amico aveva problemi con il riscaldamento, era molto scarso di antigelo nel radiatore.
Più che lo strumento a me preoccupa il fatto che non scaldi in abitacolo.

Carlo
Messaggi: 14
Iscritto il: martedì 18 ottobre 2011, 22:24

Sensore temperatura e riscaldamento - capri mk1 V4

Messaggioda Carlo » martedì 13 marzo 2012, 12:39

Riverificato il circuito. Lo strumento nel cruscotto funziona, i fili fino al sensore sono ok, il sensore non funziona.
Ho trovato un sensore sul sito www.seekpart24.com.
Inoltre la valvola termica del liquido refrigerante è bloccata aperta. Ho ordinato anche quella su seekpart.

Grazie per i consigli!

Avatar utente
stefano spider
Messaggi: 4166
Iscritto il: lunedì 5 giugno 2006, 9:47
Località: Monreale (PA)

Sensore temperatura e riscaldamento - capri mk1 V4

Messaggioda stefano spider » martedì 13 marzo 2012, 13:23

Molto bene, ho aggiunto questo sito in quelli di riferimento SITI UTILI PER RICAMBI CLASSICHE FORD


viewtopic.php?f=21&t=799&start=15

BARDIGIANO
Messaggi: 2430
Iscritto il: martedì 22 gennaio 2008, 22:53
Località: Parma

Sensore temperatura e riscaldamento - capri mk1 V4

Messaggioda BARDIGIANO » martedì 13 marzo 2012, 22:52

I sensori hanno differenze resistive diverse classificate in base al colore.
Controlla che sia della stessa colorazione, altrimenti non segnala correttamente.
Di solito i vecchi Ford montano sensore bianco.
Di bianchi ne ho qualcuno a meno di 10 euro, più spese di spedizione.

Carlo
Messaggi: 14
Iscritto il: martedì 18 ottobre 2011, 22:24

Sensore temperatura e riscaldamento - capri mk1 V4

Messaggioda Carlo » mercoledì 14 marzo 2012, 0:01

Ciao Bardigiano.

Grazie. Il sensore che ho ordinato è il seguente:
http://seekpart24.com/febi/coolant-temp ... 34&at=5758
Nelle specifiche dicono che il codice colore è giallo.
Sulla mia Ford il sensore ha una fascetta verde (??!!), è da quella che si capisce il codice colore?
Il vecchio proprietario dice di non averlo cambiato.
Speriamo bene. Se non funziona magari compro uno dei tuoi. Che passo ha? C'è da qualche parte una tabella dei codici colore?

BARDIGIANO
Messaggi: 2430
Iscritto il: martedì 22 gennaio 2008, 22:53
Località: Parma

Sensore temperatura e riscaldamento - capri mk1 V4

Messaggioda BARDIGIANO » mercoledì 14 marzo 2012, 22:02

I sensori credo abbiano tutti lo stesso filetto dal 69 fino agli ultimi motori a carburatore, ma non penso sia da cambiare.
Con la termostatica aperta, avevi l'acqua troppo fredda perchè iniziasse a segnare.
Puoi sempre sostituirlo in un secondo tempo.

Delle tabelle dei codici colore, non ne so niente, so solo che si deve sostituire con un'altro di eguale colore.


Torna a “Impianto Elettrico”

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron