Sensore temperatura e riscaldamento - capri mk1 V4

In questa sezione si discute di tutti gli aspetti legati all'impianto elettrico delle classiche Ford. Per l'autoradio è prevista un'apposita sezione.
Carlo
Messaggi: 14
Iscritto il: martedì 18 ottobre 2011, 22:24

Sensore temperatura e riscaldamento - capri mk1 V4

Messaggioda Carlo » giovedì 15 marzo 2012, 16:55

No, in realtà ho cambiato il sensore con quello che mi è appena arrivato e adesso funziona alla grande. Quindi secondo me il problema era doppio (se non addirittura triplo). Nel senso che oltre al sensore della temperatura c'è evidentemente anche la valvola termostatica bloccata - già ordinata solo che devo trovare il tempo di cambiarla - e a questo punto mi domando se non ci siano problemi anche con il rubinetto dell'aria calda.

BARDIGIANO
Messaggi: 2430
Iscritto il: martedì 22 gennaio 2008, 22:53
Località: Parma

Sensore temperatura e riscaldamento - capri mk1 V4

Messaggioda BARDIGIANO » venerdì 16 marzo 2012, 23:12

Non c'è un rubinetto, ma al massimo la paratia mobile del termoventilatore che non si muove.

Carlo
Messaggi: 14
Iscritto il: martedì 18 ottobre 2011, 22:24

Sensore temperatura e riscaldamento - capri mk1 V4

Messaggioda Carlo » domenica 1 aprile 2012, 22:35

Ho finalmente trovato il tempo di smontare il termostato. Dopo aver trafficato un bel pò (una delle viti del coperchio del termostato era bloccata e corrosa e si è spezzata appena ho provato a girarla) sono riuscito a rimuovere il coperchio e la causa del malfunzionamento è apparsa in tutta la sua evidenza. Il termostato non funzionava per il semplice motivo che ... non c'era!!!! :shock: :shock: :shock:

Mi sa tanto che il vecchio proprietario ha adottato la stessa strategia anche per l'impianto di riscaldamento - cioè l'ha semplicemente disconnesso. Infatti continua a far entrare aria fresca anche quando il motore è decisamente caldo. Temo che troverò altre sorprese...

Avatar utente
stefano spider
Messaggi: 4166
Iscritto il: lunedì 5 giugno 2006, 9:47
Località: Monreale (PA)

Sensore temperatura e riscaldamento - capri mk1 V4

Messaggioda stefano spider » domenica 1 aprile 2012, 23:33

non demordere ...ci vuole paziemnza con le anziane signore di 40 anni fa!


Torna a “Impianto Elettrico”

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron