devio luci capri

In questa sezione si discute di tutti gli aspetti legati all'impianto elettrico delle classiche Ford. Per l'autoradio è prevista un'apposita sezione.
anton
Messaggi: 43
Iscritto il: mercoledì 22 aprile 2015, 21:24

devio luci capri

Messaggioda anton » domenica 12 luglio 2015, 15:55

Salve a tutti, mi piacerebbe sapere se qualcuno è riuscito ad aggiustare i devioluci... attendo risposto... io ne ho ben 3 che nn vanno bene

Avatar utente
rs blu
Messaggi: 339
Iscritto il: giovedì 10 gennaio 2013, 16:41

Re: devio luci capri

Messaggioda rs blu » martedì 14 luglio 2015, 22:14

attenzione perché i primi funzionano con il positivo senza rele',dal 72 funzionano con il negativo poi ricominciano con il positivo ma con rele'.

Avatar utente
stefano spider
Messaggi: 4166
Iscritto il: lunedì 5 giugno 2006, 9:47
Località: Monreale (PA)

Re: devio luci capri

Messaggioda stefano spider » mercoledì 15 luglio 2015, 19:47

le sa tutte :D

anton
Messaggi: 43
Iscritto il: mercoledì 22 aprile 2015, 21:24

Re: devio luci capri

Messaggioda anton » sabato 18 luglio 2015, 11:36

rs blu ha scritto:attenzione perché i primi funzionano con il positivo senza rele',dal 72 funzionano con il negativo poi ricominciano con il positivo ma con rele'.


Ti ringrazio per la precisazione.. ma nn era ciò che volevo sapere...

hansjorg
Messaggi: 970
Iscritto il: giovedì 10 gennaio 2013, 20:12
Località: Bressanone

Re: devio luci capri

Messaggioda hansjorg » domenica 19 luglio 2015, 20:30

Allora dovresti precisare cosa volevi sapere :? ;)

BARDIGIANO
Messaggi: 2429
Iscritto il: martedì 22 gennaio 2008, 22:53
Località: Parma

Re: devio luci capri

Messaggioda BARDIGIANO » lunedì 20 luglio 2015, 14:03

Se si rompe la plastica c'è poco da fare, io non ho trovato colle che tengano.
Se invece sono i contatti interni allora con molta cautela si risolve.
Prova a smontarne uno, quello messo peggio e vedi cosa trovi.

prossi_1
Messaggi: 85
Iscritto il: sabato 16 febbraio 2013, 12:51
Contatta:

Re: devio luci capri

Messaggioda prossi_1 » lunedì 20 luglio 2015, 14:16

Anche a me s'è rotto il devioluci e non si trova come ricambio.
Il problema più grosso è che sta insieme grazie a dei rivetti. Temo dovrò forarli e sostituirli con dei bulloni credo da M4 o M5...
Appena ci metto mano posso farvi sapere!


Torna a “Impianto Elettrico”

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron